Mikrotik – zablokovat klientovi IPv6

/ipv6 firewall raw
add action=drop chain=prerouting comment="IPv6 block" icmp-options=135:0 log-prefix=IPAD.IPv6.block protocol=icmpv6 src-mac-address=01:23:56:78:90:AB
add action=drop chain=prerouting comment="IPv6 block" icmp-options=134:0 log-prefix=IPAD.IPv6.block protocol=icmpv6 src-mac-address=01:23:56:78:90:AB
add action=drop chain=prerouting comment="IPv6 block" icmp-options=133:0 log-prefix=IPAD.IPv6.block protocol=icmpv6 src-mac-address=01:23:56:78:90:AB

Poznámka: za src-mac-address je nutné napsat MAC blokovaného zařízení

Leave a Comment

Vaše e-mailová adresa nebude zveřejněna. Vyžadované informace jsou označeny *

Translate »